当前位置:首页 > 问答

通达信超短生命线指标公式

我来帮TA回答

通达信超精准买逃主图指标公式怎么用?

将指标拷贝到公式里,一条公式代表一条线,看一下备注。

通达信超精准买逃主图指标公式怎么用

将指标拷贝到公式里,一条公式代表一条线,看一下备注。

求一个通达信的短线买点准确率高的的指标

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
个股资金线:=MA(C,1)/MA(REF(C,18),18)*100;
资金生命线:=MA(FORCAST(个股资金线,20),6);
资金生命线增仓:=(资金生命线-REF(资金生命线,1))/
REF(资金生命线,1);
短期<20 AND 长期>60 AND 中长期>50 AND
DIF>MACD AND DEA>MACD AND DIF>DEA AND
个股资金线>=资金生命线 AND 资金生命线增仓>0.01;

通达信指标

A1 := 25;

A2 := 1;

工作线 :=IF(A2,EMA(CLOSE,17),CLOSE);

生命线 := IF(A2,IF(BARSCOUNT(CLOSE) > A1,MA(CLOSE,A1),MA(CLOSE,0)),CLOSE);

A4 := (IF((CLOSE < IF(A2,EMA(CLOSE,17),CLOSE)) AND (CLOSE < (IF(A2,IF(BARSCOUNT(CLOSE) > A1,MA(CLOSE,A1),MA(CLOSE,0)),CLOSE))),1,0)) * A2;

XG:EVERY(工作线<生命线,30) AND (A4 = 1) AND O>C ;

如何抓住翻倍牛股?

1,有钱
2,更多的钱

8月份哪些板块最有可能会诞生翻倍大牛股?

由于内循环信号的传递,新基建、5G技术等板块有可能会吸引大量的资金,出现利好的局面。不过投资需要谨慎,避免出现巨大的损失。